Seiten (4): « Erste [1] 2 3 4 Nächste > Letzte »
Suchergebnisse
Beitrag Verfasser Forum Antworten Ansichten Geschrieben
xGames Thema: Nvidia geforce experience probleme
Beitrag: RE: Nvidia geforce experience probleme

Nur das Programm nvidia experience zeigt mir das. Ich hab es deinstalliert und neuinstalliert hat nichts gebracht.
Vatolocoboy123 PC & Mac 10 6.347 29.10.2013, 18:01
  Thema: Nvidia geforce experience probleme
Beitrag: RE: Nvidia geforce experience probleme

Junkstarr wäre echt nett von dir, wenn du mir die Offizielle Hotline von nvidia hinschreiben könntest.
Vatolocoboy123 PC & Mac 10 6.347 28.10.2013, 22:35
  Thema: Nvidia geforce experience probleme
Beitrag: RE: Nvidia geforce experience probleme

Komisch ist auch als ich die vorherige experience verion 1.6.1 installiert habe stand dabei mein rig 1980 x 1080p. Es liegt i.wie an dem neuen update von experience 1.7
Vatolocoboy123 PC & Mac 10 6.347 28.10.2013, 22:24
  Thema: Nvidia geforce experience probleme
Beitrag: RE: Nvidia geforce experience probleme

Ich denke daran :) Ein Freund von mir hat den selben Rechner mit der selben grafikkarte. Als er den Treiber installierte, hat er keien probleme bei mein rig gehabt bei ihm stand 1980 x 1080p
Vatolocoboy123 PC & Mac 10 6.347 28.10.2013, 22:11
Sad Thema: Nvidia geforce experience probleme
Beitrag: Nvidia geforce experience probleme

Schönen guten abend euch allen, Mein Problem ist, dass ich seit dem nvidia update auf den treiber 331.65, meine Auflösung bei mein Rung deutlich schlechter wurde. Ich hab einen acer v3-772g 16 GB Ram...
Vatolocoboy123 PC & Mac 10 6.347 28.10.2013, 22:00
xGames Thema: TES V Skyrim Sound Probleme
Beitrag: TES V Skyrim Sound Probleme

Hi Leute, Ich hab mir Skyrim vor einem Monat geholt. Beim starten habe ich natürlich direkt den neuesten Patch installiert. Doch nach einigen absolvierten Haupt Quest bemerkte ich, dass die Stimme...
Vatolocoboy123 PS5 / PS4 / PS3 Spiele (allgemein) 1 1.323 13.04.2013, 16:57
  Thema: Trophy Fehlermeldung
Beitrag: RE: Trophy Fehlermeldung

Bitte ich brauche eure Hilfe wenn ich die Trophies lösche per multiman klappt es zwar baer meine spielstände sind weg
Vatolocoboy123 Trophies 4 17.759 11.11.2012, 14:30
xGames Thema: Trophy Fehlermeldung
Beitrag: Trophy Fehlermeldung

Hallo Leute, Ich habe ein verdammtes Problem. Ich bin auf der 4.30 Rogero cfw und musste heute meine ps3 wiederherstellen. Alles meine Speicherstände, Trophies etc sind noch drauf, aber sobald...
Vatolocoboy123 Trophies 4 17.759 11.11.2012, 13:09
  Thema: True Blue klappt nicht
Beitrag: RE: True Blue klappt nicht

Mach ich
Vatolocoboy123 Homebrew 5 2.019 02.07.2012, 14:55
xxps3 Thema: True Blue klappt nicht
Beitrag: True Blue klappt nicht

Hay Leute, mein True Blue Stick ist heute angekommen und es klappt nicht. ich hoffe ihr könnt mir helfen ! Also: Ich war auf der rebug 3.55.2 und habe mir die TB rebug 3.55.2 runtergeladen...
Vatolocoboy123 Homebrew 5 2.019 02.07.2012, 14:37
xPSP Thema: Mit einer CFW in das PSN einloggen - Es funktioniert
Beitrag: RE: Mit einer CFW in das PSN einloggen - Es funkti...

Klappt nicht !
Vatolocoboy123 PS5 / PS4 / PS3 / VR News 61 8.306 30.05.2012, 13:52
  Thema: 6.60 LME-1.3 Launcher klappt nicht!!!
Beitrag: RE: 6.60 LME-1.3 Launcher klappt nicht!!!

Jawolllllll Danke schön The Z Oh man
Vatolocoboy123 Allgemeine Fragen zur PS Vita / PSP 14 3.071 01.09.2011, 14:25
  Thema: 6.60 LME-1.3 Launcher klappt nicht!!!
Beitrag: RE: 6.60 LME-1.3 Launcher klappt nicht!!!

ok aber wie schon gesagt es freezt bei mir ein, wenn ich den LME Launcher starte. Ich starte es es zeigt Model 05g exit und dann passiert nicht. Es geht von alleine aus und wenn ich es wieder an mach...
Vatolocoboy123 Allgemeine Fragen zur PS Vita / PSP 14 3.071 01.09.2011, 14:18
  Thema: 6.60 LME-1.3 Launcher klappt nicht!!!
Beitrag: RE: 6.60 LME-1.3 Launcher klappt nicht!!!

Also ich habe genau so gemacht PSP/GAME/Lightspeed/eboot.pbp das bild wird bei mir auf der psp go angezeigt aber wenn ich es sterte steht da das das Spiel defekt wär
Vatolocoboy123 Allgemeine Fragen zur PS Vita / PSP 14 3.071 01.09.2011, 14:12
  Thema: 6.60 LME-1.3 Launcher klappt nicht!!!
Beitrag: RE: 6.60 LME-1.3 Launcher klappt nicht!!!

Ok Ich kann weder den LME launcher benutzten noch light speed, da es bei mir als defekt angezeigt wird[hr]ganau so habe ich es auch gemacht es klappt nicht
Vatolocoboy123 Allgemeine Fragen zur PS Vita / PSP 14 3.071 01.09.2011, 14:05
  Thema: 6.60 LME-1.3 Launcher klappt nicht!!!
Beitrag: RE: 6.60 LME-1.3 Launcher klappt nicht!!!

Oh man light speed wird bei mir als defekt angezeigt
Vatolocoboy123 Allgemeine Fragen zur PS Vita / PSP 14 3.071 01.09.2011, 14:04
  Thema: 6.60 LME-1.3 Launcher klappt nicht!!!
Beitrag: RE: 6.60 LME-1.3 Launcher klappt nicht!!!

nur vom launcher bis jetzt ich probier es mal mit dem light speed
Vatolocoboy123 Allgemeine Fragen zur PS Vita / PSP 14 3.071 01.09.2011, 14:01
  Thema: 6.60 LME-1.3 Launcher klappt nicht!!!
Beitrag: RE: 6.60 LME-1.3 Launcher klappt nicht!!!

da steht Model 05g exit und dann freezt es ein
Vatolocoboy123 Allgemeine Fragen zur PS Vita / PSP 14 3.071 01.09.2011, 13:55
  Thema: Custom Firmware 6.60 ME-1.3 und 6.60 LME-1.3 Erschienen !
Beitrag: RE: Custom Firmware 6.60 ME-1.3 und 6.60 LME-1.3 E...

warum freezt das ein wenn ich den launcher starte
Vatolocoboy123 PS Vita / PSN / Gaming News 39 12.743 01.09.2011, 13:53
xPSP Thema: 6.60 LME-1.3 Launcher klappt nicht!!!
Beitrag: 6.60 LME-1.3 Launcher klappt nicht!!!

Hi Leute, ich habe mir Heute die 6.60 ofw draufgemacht. Den installer habe ich gestartet und anschließend habe ich den launcher gestartet aber dann freeze es ein ud es macht6 ein reboot und die cfw i...
Vatolocoboy123 Allgemeine Fragen zur PS Vita / PSP 14 3.071 01.09.2011, 13:48
Seiten (4): « Erste [1] 2 3 4 Nächste > Letzte »






» zum Seitenanfang