Thema geschlossen  Thema schreiben 
Verfasser Nachricht
-MiCkL-
Junior Mitglied
**


Beiträge: 41
Gruppe: User
Registriert seit: Jan 2011

Status: Offline
Danke erhalten: 6
Beitrag: #1
xPSP  PS3 Hardware/Software Fehler?

Hey,

ich hab seit gestern ein Problem mit meiner PS3, wenn ich sie einschalte wird alles normal geladen:
1. es steht "PS3"
2. das XMB erscheint (jedoch ohne das von mir installierte Theme)
3. danach kommen diese "ladebalken" (diese "Kreispfeile" xD) und es wird nichts geladen, unter keinen Menüpunkt steht irgendetwas außer den Ladezeichen. Nur bei den Einstellungen, aber da hängt sich die PS3 auch auf wenn ich auf Systemeinstellungen drücke.

Die aktuellste Firmware (3.60) ist auch oben.
Habe nie eine CFW oder ähnliches gehabt.
PS3 alles original 250 GB

EDIT: hat sich gelöst (:
hab im Recovery Menü die Datenbank gelöscht/wiederhergestellt


Dieser Beitrag wurde zuletzt bearbeitet: 01.04.2011 18:33 von -MiCkL-.

01.04.2011 17:33
Alle Beiträge dieses Benutzers finden
Thema geschlossen  Thema schreiben 

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
xGames PS3 Software Wiederherstellung - defekt? jeronimo 2 1.825 10.11.2015 20:12
Letzter Beitrag: jeronimo
xGames PS3 Fehler oder normal ? REMO 8 1.484 24.12.2013 10:57
Letzter Beitrag: Mister TDKing
xGames Hardware Reviews (redaktionell) alexking 0 25.343 07.07.2013 19:39
Letzter Beitrag: alexking
xPSP PS3 8001002B Fehler fanavity 12 6.180 11.05.2012 23:36
Letzter Beitrag: DaRkRaPiD
xPSP Ps3 Laufwerk fehler °_° megakill32 0 1.244 08.04.2012 17:13
Letzter Beitrag: megakill32

Druckversion anzeigen
Thema einem Freund senden
Thema abonnieren | Thema zu den Favoriten hinzufügen




» zum Seitenanfang