Antwort schreiben  Thema schreiben 
Seiten (2): « Erste < Vorherige 1 [2] Letzte »
Verfasser Nachricht
~God3ateR~
Experte
****


Beiträge: 708
Gruppe: User
Registriert seit: Apr 2010

Status: Offline
Danke erhalten: 201
Beitrag: #16
xPSP  RE: *UPDATE* Popsloader Patch für 6.39 ME-8 erschienen!

Deafmobil :
Ich krieg das Spiel nicht zum laufen. Resident Evil 2 bei Pops 4.01 (kenne von GEN) gewählt dann Blackscreen und freezt. Hm.......


resi2 benötigt ausserdem ein patch oder die id muss geändert werden,bei resi 2und 3 reichten nicht nur pops,genauso ff9

07.07.2011 22:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
NicNic
King
*


Beiträge: 2.687
Gruppe: User
Registriert seit: Aug 2009

Status: Offline
Danke erhalten: 882
Beitrag: #17
xPSP  RE: *UPDATE* Popsloader Patch für 6.39 ME-8 erschienen!

The Z :
Teste die anderen POPS, habe ja mal alle hinzugefügt...


Hab alle Pops getestet. Alle Pops sagen "Das Spiel konnte nicht gestartet werden. (80000004)

Ist Pops noch verbuggt?

07.07.2011 22:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
The Z
Super Moderator
***


Beiträge: 12.921
Gruppe: Super Moderator
Registriert seit: Jan 2010

Status: Abwesend
Danke erhalten: 14508
Beitrag: #18
xPSP  RE: *UPDATE* Popsloader Patch für 6.39 ME-8 erschienen!

Deafmobil :

The Z :
Teste die anderen POPS, habe ja mal alle hinzugefügt...


Hab alle Pops getestet. Alle Pops sagen "Das Spiel konnte nicht gestartet werden. (80000004)

Ist Pops noch verbuggt?


Hast du die POPS Bridge drin?
Ohne das Xtra plugin für ME CFW, geht der popsloader mit ME nicht richtig!
/seplugins/pops_bridge.prx
/seplugins/popsloader/popsloader.prx
so muss das aussehen...

Dieser Beitrag wurde zuletzt bearbeitet: 07.07.2011 22:17 von The Z.

07.07.2011 22:16
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
NicNic
King
*


Beiträge: 2.687
Gruppe: User
Registriert seit: Aug 2009

Status: Offline
Danke erhalten: 882
Beitrag: #19
xPSP  RE: *UPDATE* Popsloader Patch für 6.39 ME-8 erschienen!

The Z :

Deafmobil :

The Z :
Teste die anderen POPS, habe ja mal alle hinzugefügt...


Hab alle Pops getestet. Alle Pops sagen "Das Spiel konnte nicht gestartet werden. (80000004)

Ist Pops noch verbuggt?


Hast du die POPS Bridge drin?
Ohne das Xtra plugin für ME CFW, geht der popsloader mit ME nicht richtig!
/seplugins/pops_bridge.prx
/seplugins/popsloader/popsloader.prx
so muss das aussehen...

@~God3ateR~, bei GEN ging alles drum und dran.

@The Z, Dino Crisis 2 gings ja Pops 4.01. Nur bei Resi2 net.

RE1 Pops 5.01

Dieser Beitrag wurde zuletzt bearbeitet: 07.07.2011 22:59 von NicNic.

07.07.2011 22:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Nathan Drake
King
*


Beiträge: 2.909
Gruppe: User
Registriert seit: Jun 2011

Status: Offline
Danke erhalten: 503
Beitrag: #20
RE: *UPDATE* Popsloader Patch für 6.39 ME-8 erschienen!

boahh hamma news
heute sind wirklich brand heise news wieda in die psp szene gekommen find ich hamma Big Grin

08.07.2011 00:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Blooddragon
Neuling
*


Beiträge: 9
Gruppe: User
Registriert seit: Jul 2011

Status: Offline
Danke erhalten: 0
Beitrag: #21
xPSP  RE: POPSLoader Patch für 6.39 ME-8 erschienen!

habe ein problem. ich habe alles auf der psp drauf ein psx spiel umgewandelt. auf psp drauf starte das spiel olaystation zeichen kommt und dann bleib der bildschirm aber schwarz. kann in den hom bildschirm gehen usw auch zum xmb zurück aber das spiel geht nicht weiter

Dieser Beitrag wurde zuletzt bearbeitet: 16.07.2011 23:41 von Blooddragon.

16.07.2011 22:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
ZackFair1988
Junior Mitglied
**


Beiträge: 13
Gruppe: User
Registriert seit: Dec 2010

Status: Offline
Danke erhalten: 1
Beitrag: #22
xPSP  RE: *UPDATE* Popsloader Patch für 6.39 ME-8 erschienen!

Habe ein Problem mit dem Popsloader Patch. Ich habe alles so wie erklärt worden ist auf meinen Mem-Stick geladen und gleich ausprobiert. Alle Pops nach 4.01 funktionieren, aber alles was drunter ist nicht. Wollte Digimon World 2003 spielen und bei allen Pops unter 4.01 hauen mich sofort aus dem Spiel und sagen mir ''Das Spiel konnte nicht gestartet werden. (80000004)''.
Hab ich vielleicht doch irgendwas falsch gemacht.

21.07.2011 18:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Seiten (2): « Erste < Vorherige 1 [2] Letzte »
Antwort schreiben  Thema schreiben 

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
xxps3 Borderlands 2 mit neuem Patch für die PS Vita*Update* heubergen 10 3.651 21.06.2014 12:19
Letzter Beitrag: Me77
xGames Final Fantasy Type-0 - Fan Patch in Kürze verfügbar Rain 16 7.729 10.06.2014 08:10
Letzter Beitrag: Rain
xPSP 6.20 ME-1.8 & 6.20 LME-1.9 für PSP (inkl. permanent Patch) aufgetaucht! ~Update~ The Z 17 6.434 10.05.2014 10:36
Letzter Beitrag: The Z
xPSP Killzone Mercenary - Patch 1.02 veröffentlicht M.J96 10 2.632 19.10.2013 10:57
Letzter Beitrag: Powerplay
xPSP Killzone Mercenary: Day-One-Patch enthält erste Fehlerbehebung M.J96 24 4.065 05.09.2013 11:02
Letzter Beitrag: laughingMan

Druckversion anzeigen
Thema einem Freund senden
Thema abonnieren | Thema zu den Favoriten hinzufügen
Dieses Thema bewerten:




» zum Seitenanfang