Antwort schreiben  Thema schreiben 
Seiten (2): « Erste < Vorherige 1 [2] Letzte »
Verfasser Nachricht
Zypharium
Experte
****


Beiträge: 885
Gruppe: User
Registriert seit: May 2011

Status: Offline
Danke erhalten: 354
Beitrag: #16
RE: PC Startet nicht (kein Piepser, gar nichts!), nur indicator LED am Mainboard leuchtet

Irgendwie habe ich das Gefühl, dass du keine Abstandshalter verwendet hast, denn dann würde sich das Problem sofort erklären. Wenn das Motherboard nämlich direkt auf dem PC-Gehäuse angebracht ist, staut sich der Strom in der Mitte, sodass ein Kurzschluss entsteht, der den PC vom Starten abhält und nur die LED zum Leuchten bringt.

12.06.2013 18:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
AirMAX
Durchstarter
**


Beiträge: 50
Gruppe: User
Registriert seit: Jun 2012

Status: Offline
Danke erhalten: 5
Beitrag: #17
RE: PC Startet nicht (kein Piepser, gar nichts!), nur indicator LED am Mainboard leuchtet

Warum hat es dann nicht auf der Tischplatte funktioniert ?

Edit: OK, ich sehe gerade, dass ich keine Abstandshalter verwende, erklärt trotzdem nicht, warumm es am Tisch nicht gefunzt hat Smile

Gruß AirMAX*


Besucht uns doch mal Auf unserer Seite Smile
>>>> http://www.austriangamingarea.at/ <<<<
Wer bei AGA mitmachen will, kann sich im Forum vorstellen !

Dieser Beitrag wurde zuletzt bearbeitet: 12.06.2013 18:30 von AirMAX.

12.06.2013 18:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
notepass
King
*


Beiträge: 2.057
Gruppe: User
Registriert seit: Oct 2010

Status: Offline
Danke erhalten: 818
Beitrag: #18
RE: PC Startet nicht (kein Piepser, gar nichts!), nur indicator LED am Mainboard leuchtet

Gehts jetzt?

12.06.2013 18:40
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
AirMAX
Durchstarter
**


Beiträge: 50
Gruppe: User
Registriert seit: Jun 2012

Status: Offline
Danke erhalten: 5
Beitrag: #19
RE: PC Startet nicht (kein Piepser, gar nichts!), nur indicator LED am Mainboard leuchtet

Habs jetzt nochmal ausgebaut, geht trotsdem nicht !


Besucht uns doch mal Auf unserer Seite Smile
>>>> http://www.austriangamingarea.at/ <<<<
Wer bei AGA mitmachen will, kann sich im Forum vorstellen !
12.06.2013 18:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
notepass
King
*


Beiträge: 2.057
Gruppe: User
Registriert seit: Oct 2010

Status: Offline
Danke erhalten: 818
Beitrag: #20
RE: PC Startet nicht (kein Piepser, gar nichts!), nur indicator LED am Mainboard leuchtet

Also alle gegenmittel die ich kenne:
CMOS-Reset (Es gibt in manchen MoBos auch ne Überbrükung dafür, einfach mal nachschauen)
Alles Raus und Teilweise wieder rein
Sicher sein, dass der Bildschirm am Richtigen ausgang angeschlossen ist
Neuer BIOS

12.06.2013 19:02
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
SchokoMilch
Experte
****


Beiträge: 994
Gruppe: User
Registriert seit: Oct 2011

Status: Abwesend
Danke erhalten: 177
Beitrag: #21
RE: PC Startet nicht (kein Piepser, gar nichts!), nur indicator LED am Mainboard leuchtet

Also, da hier wirklich alles Versucht wurde...
Würde ich wirklich sagen das es am Mainboard liegt!

Denn wen er nicht einmal Hochfährt...

LG Keybladmaster



Männer beweinen ihre Kamaraden, nicht sich selber!.
12.06.2013 19:07
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
notepass
King
*


Beiträge: 2.057
Gruppe: User
Registriert seit: Oct 2010

Status: Offline
Danke erhalten: 818
Beitrag: #22
xGames  RE: PC Startet nicht (kein Piepser, gar nichts!), nur indicator LED am Mainboard leuchtet

Keybladmaster :
Also, da hier wirklich alles Versucht wurde...
Würde ich wirklich sagen das es am Mainboard liegt!

Denn wen er nicht einmal Hochfährt...

LG Keybladmaster


Oder am BIOS

12.06.2013 19:07
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
SchokoMilch
Experte
****


Beiträge: 994
Gruppe: User
Registriert seit: Oct 2011

Status: Abwesend
Danke erhalten: 177
Beitrag: #23
RE: PC Startet nicht (kein Piepser, gar nichts!), nur indicator LED am Mainboard leuchtet

Normaleiweiße fängt der PC dann an zu Piepen und Fährt wieder Runter dieser Vorgang dauert meistens so ca. 4-7 Sekunden. Weil das BIOS ja auf einem Chip ist und das Mainboard überprüft ob dieser Vorhanden ist und ob etwas darauf ist & Funktioniert....Da aber dieses nicht Zutrifft kann es nur am Mainboard liegen.

LG Keybladmaster



Männer beweinen ihre Kamaraden, nicht sich selber!.

Dieser Beitrag wurde zuletzt bearbeitet: 12.06.2013 19:15 von SchokoMilch.

12.06.2013 19:14
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
clutchi
Profi
****


Beiträge: 381
Gruppe: User
Registriert seit: May 2011

Status: Offline
Danke erhalten: 114
Beitrag: #24
RE: PC Startet nicht (kein Piepser, gar nichts!), nur indicator LED am Mainboard leuchtet

Du hast das mal mit dem Ram Probiert??

Wenn möglich lasse die Riegel von einem Freund mal prüfen, und bau sie dann bei dir wieder rein.

CPU ist zu 99% nicht kaputt außer du hast wirklich dumme sachen mit ihr angestellt.

12.06.2013 23:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
notepass
King
*


Beiträge: 2.057
Gruppe: User
Registriert seit: Oct 2010

Status: Offline
Danke erhalten: 818
Beitrag: #25
RE: PC Startet nicht (kein Piepser, gar nichts!), nur indicator LED am Mainboard leuchtet

Ich hatee auch mal nen Kaputten BIOS und das MB hat sich nicht Gemeldet. Genau gleiches Problem wie hier...

13.06.2013 00:35
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Seiten (2): « Erste < Vorherige 1 [2] Letzte »
Antwort schreiben  Thema schreiben 

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
xGames 60 FPS - Kein flüssiges Bild? KICKinYaFACE 8 1.973 16.05.2015 15:29
Letzter Beitrag: Junkstarr
xGames Neues Mainboard/alte CPU L0MB4X 12 1.733 07.12.2014 10:16
Letzter Beitrag: SparkMonkay
xGames cpu kühler und mainboard mit lga 1150 sockel. Naru X 4 1.108 12.07.2014 01:12
Letzter Beitrag: Jonny0815
Question PC startet aber kein Bild DaRkRaPiD 6 1.706 07.06.2014 19:33
Letzter Beitrag: DaRkRaPiD
xGames GRAKA Mainboard Netzteil Schnittstelle etc. TOBI-OrNotToBe 7 1.467 20.02.2014 19:19
Letzter Beitrag: TOBI-OrNotToBe

Druckversion anzeigen
Thema einem Freund senden
Thema abonnieren | Thema zu den Favoriten hinzufügen







» zum Seitenanfang