Antwort schreiben  Thema schreiben 
Verfasser Nachricht
JuarX
Experte
****


Beiträge: 676
Gruppe: User
Registriert seit: May 2010

Status: Offline
Danke erhalten: 173
Beitrag: #1
xGames  dayviewer_game v7 funktioniert nicht unter 6.61me-2.3

Hallo Community

Habe meine alte PSP rausgekramt um mal wieder ein bisschen zu zocken. Habe kurzerhand auch ein Upgrade von der 6.60 Pro auf die 6.61ME-2.3 gemacht. Das Problem was dann allerdings auftrat war, dass ich keine Spiele mehr starten konnte, da die PSP beim PSP Logo hängen blieb und abstürzte. Nach deaktivieren und einzelnem aktivieren der Plugins habe ich herausgefunden, dass der Fehler durch das dayviewer_game v7 Plugin verursacht wird. Wichtig ist mir eigentlich nur, das die Batterie in Prozent angezeigt wird. Gibt es ein Update oder eine Alternative zu diesem Plugin? Habe im Netz leider nichts schlaues finden können.

10.11.2015 14:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
belzebub
Legende
*****


Beiträge: 1.006
Gruppe: User
Registriert seit: Nov 2010

Status: Offline
Danke erhalten: 166
Beitrag: #2
xGames  RE: dayviewer_game v7 funktioniert nicht unter 6.61me-2.3

es gibt nur die
DayViewer For Game 6.XX v1 by Plum.zip
und
dayviewer7_for_6XX.zip
version


"Glaube" heißt nicht wissen, was wahr ist.
"Im Glauben bleiben" heißt freilich nicht wissen wollen...

TuToRiAl
Lua als Eboot starten


Dieser Beitrag wurde zuletzt bearbeitet: 11.12.2015 09:50 von belzebub.

11.12.2015 09:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben  Thema schreiben 

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
xGames PSX2PSP funktioniert nicht Base.PBP kann nicht geöffnet werden ?? Maxim2010 0 1.040 05.06.2014 20:00
Letzter Beitrag: Maxim2010
xGames PmPlayer Advance funktioniert nicht (Black Screen) jeronimo 3 1.172 18.07.2013 07:54
Letzter Beitrag: belzebub
xGames Mit CFW funktioniert nicht die PSP Godor 2 938 27.03.2013 12:27
Letzter Beitrag: Godor
xPSP Emulatoren (z.B. Snes9xTyl) laufen nicht unter "6.60 ME-1.6" sabine 5 7.014 03.06.2012 19:30
Letzter Beitrag: BLOOD_ANGEL
xPSP PSP CWCHEAT funktioniert nicht, bzw. nicht aktuell haci-kartal 2 1.857 15.04.2012 20:40
Letzter Beitrag: Peda1996

Druckversion anzeigen
Thema einem Freund senden
Thema abonnieren | Thema zu den Favoriten hinzufügen






» zum Seitenanfang